ComuGamers - Node unresponsive after I/O wait spike – Detalles del incidente

Sistemas funcionando con normalidad

Node unresponsive after I/O wait spike

Resuelto
Rendimiento degradado
Iniciado el hace más de 2 añosDuró alrededor de 2 horas

Afectado

Nodos

Rendimiento degradado de 8:23 PM a 10:23 PM

Nodo #4

Rendimiento degradado de 8:23 PM a 10:23 PM

Actualizaciones
  • Resuelto
    Resuelto

    Everything seems to be normal now.

  • Actualizar
    Actualizar

    We are currently investigating this incident.

  • Investigando
    Investigando

    We are currently investigating this incident.